Login
Noch kein Mitglied?
Passwort vergessen?
 
Seite 5 von 44 ErsteErste ... 345671525 ... LetzteLetzte
Ergebnis 161 bis 200
  1. #161
    will nur spielen Avatar von opalizam
    Registriert seit
    04.07.2005
    Beiträge
    3.325
    Meine Laune...
    Amazed

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Jetzt musste ich erst ein bisschen suchen, bis ich 'Verbesserungen' gefunden hatte

    kein Haken (sollte da einer sein, nee, oder???)

    Betty, was hältst Du denn von meiner editierten Theorie vom Post #159?


    Weil, ich kann es mir nicht vorstellen, dass da was umgestellt worden sein konnte, ich habe heute Fenster geöffnet, von deren Existenz ich bis dato noch nichts geahnt hatte, geschweige denn, dass ich da munter irgendwelche Häkchen setze
    Bis November nur ganz selten da, bin in (noch) DSL-freie Zone umgezogen
    EDIT:Seit heute (19.April 2011) habe ich endlich DSL - danke Telekom

  2. #162
    im Blinkermodus Avatar von Betty Blue
    Registriert seit
    22.02.2007
    Ort
    Hessen (D)
    Beiträge
    19.571

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von opalizam Beitrag anzeigen


    DAS hatte ich noch nicht probiert - aber nein, ich sehe nur die grauen Wellen



    edit: ich weiß nicht, aber könnte es sein, dass mein Kabel, das den PC mit dem Verstärker verbindet, keine Verbindung mit der Soundkarte aufbauen kann?
    Laienhaft ausgedrückt: hinter dem Loch, in das ich das Kabel stecke, liegt doch die Soundkarte, oder? (meine ich mir jetzt nach intensiver Internet -Recherche so zusammengereimt zu haben)
    Ich weiß nicht, wie oft ich jetzt alles überprüft habe, aber könnte es sein, dass sich so eine Soundkarte mal lockert, oder so? Denn immer, wenn ich irgendwas am PC anschließe (USB-Stick, Lautsprecherkabel, etc...), muss ich das Ding von seinem Platz nach vorne

    verschieben, weil sinnigerweise alle Anschlüsse hinten sind - tja, und wir haben harten Fliesenboden mit relativ großen Fugen...

    Von der Sache her müsste der Sound ja funktionieren, ich sehe ja auch (im Geräte-Manager glaube ich war's), dass der PC Musik spielt, Lautsprecher und Boxen gehen ja auch, deswegen glaube ich echt langsam, dass der Sound eben den millimeterkleinen Sprung von Soundkarte zu Kabel nicht schafft...

    Wäre das eventuell eine Möglichkeit???
    Das wollte ich Dir gerade schreiben... jedenfalls so ungefähr... :leiderja:

    Habe inzwischen noch weitere Möglichkeiten geprüft und bin zu der Auffassung gekommen, dass die Soundkarte das Problem ist.

    Entweder ist sie im Eimer oder (wie Du schreibst) durch das häufige Wechseln der Stecker, ist innen das metallene Gegenstück (wo letztendlich die Stecker drinstecken) ausgeleiert und der Kontakt kann nicht hergestellt werden.

    Ich komme darauf, weil Du nicht geschrieben hast, dass Dir Treiber fehlen (das wär' Dir inzwischen aufgefallen - die können nämlich manchmal ausfallen), also ist diese Software fehlerfrei.
    Aber das die Soundkarte FEHLT (weil der Stecker sie quasi nicht erreicht), meldet der PC nicht habe ich jedenfalls noch nie irgendwo gesehen.

    Noch 'ne Möglichkeit: Hast Du freistehende Boxen oder Bildschirmlautsprecher oder PC-Lautsprecher? Da könnte sich ein Kabel oder bei Bildschirmlautsprechern und PC-Lautsprechern eine Verbindung [EDIT: innerhalb der Kunststoffummantelung eines Kabels <- also die Drähte innen drin] gelöst haben.
    Geändert von Betty Blue (28.01.2010 um 00:34 Uhr)
    *~* Ich hab' keine Macken! Das sind Special-Effects! *~*

    Tagebuch - Hochzeit - Gesicht - Seife - Haar

  3. #163
    im Blinkermodus Avatar von Betty Blue
    Registriert seit
    22.02.2007
    Ort
    Hessen (D)
    Beiträge
    19.571

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Nein, da soll kein Häkchen sein.

    Zitat Zitat von opalizam Beitrag anzeigen
    Weil, ich kann es mir nicht vorstellen, dass da was umgestellt worden sein konnte, ich habe heute Fenster geöffnet, von deren Existenz ich bis dato noch nichts geahnt hatte, geschweige denn, dass ich da munter irgendwelche Häkchen setze
    Ich weiss schon was Du meinst, aber Du musst nicht irgendwo rumstöpseln oder Häkchen setzen, um zu so einem Problem zu kommen .

    Es reicht, wenn eine Software (z.B. Treiber) so veraltet, dass sie mit aktualisierter Systemsoftware nicht mehr funktioniert. :leiderja:
    Oder ein Virus klaut Dir Softwareinformationen...
    Oder ein über-gutmütiges Virenlöschprogramm schmeisst wichtige Informationen weg...
    *~* Ich hab' keine Macken! Das sind Special-Effects! *~*

    Tagebuch - Hochzeit - Gesicht - Seife - Haar

  4. #164
    will nur spielen Avatar von opalizam
    Registriert seit
    04.07.2005
    Beiträge
    3.325
    Meine Laune...
    Amazed

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von Betty Blue Beitrag anzeigen
    Das wollte ich Dir gerade schreiben... jedenfalls so ungefähr... :leiderja:

    Habe inzwischen noch weitere Möglichkeiten geprüft und bin zu der Auffassung gekommen, dass die Soundkarte das Problem ist.

    Entweder ist sie im Eimer oder (wie Du schreibst) durch das häufige Wechseln der Stecker, ist innen das metallene Gegenstück (wo letztendlich die Stecker drinstecken) ausgeleiert und der Kontakt kann nicht hergestellt werden.

    Ich komme darauf, weil Du nicht geschrieben hast, dass Dir Treiber fehlen (das wär' Dir inzwischen aufgefallen - die können nämlich manchmal ausfallen), also ist diese Software fehlerfrei.

    Treiber habe ich überprüft, da hieß es, sie seien auf dem neuesten Stand

    Aber das die Soundkarte FEHLT (weil der Stecker sie quasi nicht erreicht), meldet der PC nicht habe ich jedenfalls noch nie irgendwo gesehen.

    das verstehe ich grade nicht ist das eine Feststellung? Müßte der PC melden, dass die Soundkarte fehlt?


    Noch 'ne Möglichkeit: Hast Du freistehende Boxen oder Bildschirmlautsprecher oder PC-Lautsprecher? Da könnte sich ein Kabel oder bei Bildschirmlautsprechern und PC-Lautsprechern eine Verbindung gelöst haben.
    Freistehende, aber da funktioniert ja alles, wenn man den Laptop ansteckt es liegt also wirklich an meinem PC



    Zitat Zitat von Betty Blue Beitrag anzeigen
    Nein, da soll kein Häkchen sein.



    Ich weiss schon was Du meinst, aber Du musst nicht irgendwo rumstöpseln oder Häkchen setzen, um zu so einem Problem zu kommen .

    Echt??? Das wußte ich nicht

    Es reicht, wenn eine Software (z.B. Treiber) so veraltet, dass sie mit aktualisierter Systemsoftware nicht mehr funktioniert. :leiderja:

    Aber nach einem halben Jahr???



    Oder ein Virus klaut Dir Softwareinformationen...
    Oder ein über-gutmütiges Virenlöschprogramm schmeisst wichtige Informationen weg...
    Habe den Kaspersky - kann man so Informationen wieder 'reparieren'?
    Bis November nur ganz selten da, bin in (noch) DSL-freie Zone umgezogen
    EDIT:Seit heute (19.April 2011) habe ich endlich DSL - danke Telekom

  5. #165
    im Blinkermodus Avatar von Betty Blue
    Registriert seit
    22.02.2007
    Ort
    Hessen (D)
    Beiträge
    19.571

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Nein, ich glaube nicht, dass gemeldet wird, dass eine Soundkarte fehlt... bzw. es es fällt nicht weiter auf, weil die Stelle, an der die Soundkarte bezeichnet wird, einfach nichts steht oder ziemlich unauffällig "keine Soundkarte installiert" steht.
    Aber ich weiss es nicht mit Sicherheit.

    Freistehende Boxen... wie gesagt, da könnte ein Kabel im Eimer sein - auch ohne dass es dazu eine grossartig sichtbare Meldung gibt.

    Wenn der PC ein gebrauchter war, kann die Treibersoftware uralt sein... :leiderja: ...und auch bei einem Neukauf, wer schaut schon danach, wie alt die Software ist? Eigentlich müsste sie der jüngsten Generation entspringen, aber selbst da habe ich schon Ausnahmen erlebt .

    Kaspersky kenne ich nicht . Aber egal welcher Virenscanner eine Software zermatscht - Du müsstest schon eine neue Version runterladen und neu aufspielen. Ich würde keine Wiederherstellung machen, die ggf. einen Bug beinhaltet.

    Du, leider ruft mein Bettchen... obwohl ich mit Dir gemeinsam noch stundenlang virtuell Deinen PC bis auf's letzte Schräubchen auseinander nehmen würde .











    *~* Ich hab' keine Macken! Das sind Special-Effects! *~*

    Tagebuch - Hochzeit - Gesicht - Seife - Haar

  6. #166
    will nur spielen Avatar von opalizam
    Registriert seit
    04.07.2005
    Beiträge
    3.325
    Meine Laune...
    Amazed

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von Betty Blue Beitrag anzeigen
    Nein, ich glaube nicht, dass gemeldet wird, dass eine Soundkarte fehlt... bzw. es es fällt nicht weiter auf, weil die Stelle, an der die Soundkarte bezeichnet wird, einfach nichts steht oder ziemlich unauffällig "keine Soundkarte installiert" steht.
    Aber ich weiss es nicht mit Sicherheit.


    Ah, ok, dann hatte ich das schon richtig gedeutet

    Freistehende Boxen... wie gesagt, da könnte ein Kabel im Eimer sein - auch ohne dass es dazu eine grossartig sichtbare Meldung gibt.

    am Laptop geht ja alles

    Wenn der PC ein gebrauchter war, kann die Treibersoftware uralt sein... :leiderja: ...und auch bei einem Neukauf, wer schaut schon danach, wie alt die Software ist? Eigentlich müsste sie der jüngsten Generation entspringen, aber selbst da habe ich schon Ausnahmen erlebt .

    habe ihn vom Mediamarkt - da hoffe ich mal, dass die Software realtiv frisch war

    Kaspersky kenne ich nicht . Aber egal welcher Virenscanner eine Software zermatscht - Du müsstest schon eine neue Version runterladen und neu aufspielen. Ich würde keine Wiederherstellung machen, die ggf. einen Bug beinhaltet.

    Du, leider ruft mein Bettchen... obwohl ich mit Dir gemeinsam noch stundenlang virtuell Deinen PC bis auf's letzte Schräubchen auseinander nehmen würde .

    meins auch, aber ich mache einfach

    ich danke Dir
    Bis November nur ganz selten da, bin in (noch) DSL-freie Zone umgezogen
    EDIT:Seit heute (19.April 2011) habe ich endlich DSL - danke Telekom

  7. #167
    Märchentante Avatar von Comen
    Registriert seit
    20.03.2008
    Ort
    Süddeutschland
    Beiträge
    2.372

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Hallo!

    Ich habe gerade seit Montag ein MacBook und es total. Die Bedienung ist bisher auch kein Problem.
    Nun habe ich entdeckt, dass ich mit Spoiler gekennzeichnete Felder im Forum nicht öffnen kann. Liegt das an Safari; haben das Problem noch andere von euch?
    Mir fällt im Moment nur die Lösung ein Mozilla runterzuladen, aber das will ich erst im Notfall tun.
    Was meint ihr?
    Visit my Blog!

  8. #168
    im Blinkermodus Avatar von Betty Blue
    Registriert seit
    22.02.2007
    Ort
    Hessen (D)
    Beiträge
    19.571

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von Comen Beitrag anzeigen
    Hallo!

    Ich habe gerade seit Montag ein MacBook und es total. Die Bedienung ist bisher auch kein Problem.
    Nun habe ich entdeckt, dass ich mit Spoiler gekennzeichnete Felder im Forum nicht öffnen kann. Liegt das an Safari; haben das Problem noch andere von euch?
    Mir fällt im Moment nur die Lösung ein Mozilla runterzuladen, aber das will ich erst im Notfall tun.
    Was meint ihr?
    Das kann ich manchmal auch nicht.

    Aber schon 1 Stunde später klappt's... oder wenn das System eben Lust hat... manchmal geht's auch erst einen Tag später.

    Ich habe aber nicht immer das Problem , nur ab und zu . Da kann es sogar sein, dass ich in einem Thread die Spoiler öffnen kann, im nächsten Thread aber nicht...
    *~* Ich hab' keine Macken! Das sind Special-Effects! *~*

    Tagebuch - Hochzeit - Gesicht - Seife - Haar

  9. #169
    jetzt metallfrei Avatar von BeeGirl
    Registriert seit
    26.08.2008
    Ort
    Bayern
    Beiträge
    3.705

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Oh, noch jemand mit Soundproblemen...
    Mein Notebook gibt - außer dem Rattern des Lüfters - keinen Ton mehr von sich, seit ich vor einem Jahr die Festplatte erneuern musste. und danach die Windows Recovery-CD eingelegt habe
    Lt. Gerätemanager ist alles ok. Ich habe mich dann in meiner Verzweiflung sogar in zwei PC-Foren angemeldet, auf Anraten Treiber aktualisiert - nix
    Irgendwann haben diese vermeintlichen Experten auch nur noch gefragt, ob ich schon mal in den Soundeigenschaften geprüft hätte, ob da nicht vielleicht irgendwo ein Haken an der falschen Stelle sitzt und alles auf "stumm" ist... Also DAS habe ich nun wirklich hundertmal geprüft - Aber seitdem habe ich dann gar keine Lösungsvorschläge mehr bekommen
    Über Kopfhörer kommt auch nix und die Tonqualität von gebrannten CDs ist (seitdem?) auch - DVDs werden komischerweise immer noch 1a gebrannt
    Hab zwischendrin ziemlich die Lust verloren, mit diesem Thema noch mehr Zeit zu vergeuden, aber es nervt dann doch, wenn überall Links zu youtube gepostet werden und ich hab nur bewegte Bilder
    Flüchtling 2. Generation

  10. #170
    im Blinkermodus Avatar von Betty Blue
    Registriert seit
    22.02.2007
    Ort
    Hessen (D)
    Beiträge
    19.571

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Opalizam und BeeGirl, lasst beide Eure Notebooks/PCs von Fachleuten prüfen, ich glaube, mehr kann man Euch leider nicht mehr raten .
    *~* Ich hab' keine Macken! Das sind Special-Effects! *~*

    Tagebuch - Hochzeit - Gesicht - Seife - Haar

  11. #171
    will nur spielen Avatar von opalizam
    Registriert seit
    04.07.2005
    Beiträge
    3.325
    Meine Laune...
    Amazed

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    @BeeGirl:

    @Betty: ja, morgen gehe ich mal zum Mediamarkt ...


    Jetzt ist mir grade noch eine Idee gekommen

    Mein Monitor besitzt ja auch Lautsprecher(chen) - wie könnte ich die denn zum Laufen bringen?
    Bis November nur ganz selten da, bin in (noch) DSL-freie Zone umgezogen
    EDIT:Seit heute (19.April 2011) habe ich endlich DSL - danke Telekom

  12. #172
    jetzt metallfrei Avatar von BeeGirl
    Registriert seit
    26.08.2008
    Ort
    Bayern
    Beiträge
    3.705

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Ne danke, dass erspare ich mir
    Mein Notebook ist jetzt 6 Jahre alt - vor 2 oder 3 Jahren war mal ein Scharnier im Eimer. Weil ich eine Hersteller-Vertragswerkstatt fast um die Ecke hätte, habe ich damals mal unverbindlich angefragt, was finanziell so auf mich zukäme. Mir wurde ein Betrag von gut 150 EUR netto genannt, NUR FÜR DIE TEILE, die sie austauschen würden. Ich habe mir dann gebrauchte Scharniere über eBay besorgt für 18 EUR und das Teil einem Arbeitskollegen anvertraut, der sich sehr gut mit Notebooks auskennt. Er hat gesagt, er hat 4 Stunden gebraucht und musste kurz die Bohrmaschine ansetzen um festsitzende Schrauben zu lösen...
    Habe ihn mit einer Stange Zigaretten bezahlt und er war zufrieden. Den Kollegen gibt's leider nicht mehr

    Wenn noch mehr kaputt geht kaufe ich mir ein neues, zerlege das alte und verkaufe die Einzelteile bei eBay - da ist garantiert mehr rauszuholen als wenn ich ein komplettes 6 Jahre altes Notebook zum Verkauf anbieten würde: Musste beim Austausch der Festplatte einen Festplattenrahmen kaufen, weil der alte sich nicht von der Festplatte entfernen ließ: Habe passenden für mein Modell gefunden - für knapp 30 EUR . Sogar für den Plastikdeckel, der das Fesplattenfach abdeckt, kannste noch Geld kriegen.
    Flüchtling 2. Generation

  13. #173
    will nur spielen Avatar von opalizam
    Registriert seit
    04.07.2005
    Beiträge
    3.325
    Meine Laune...
    Amazed

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Ach ja, es handelt sich um einen Medion Flat Pro Monitor - da die Akkus im Foto alle sind: hier ein Link zu einem baugleichen:

    Monitor


    In der Mitte ist der Ein-/Ausschalter, links die drei schmalen Knöpfe heißen:

    MENU, Pfeil nach links, Pfeil nach rechts

    die drei rechten Knöpfe heißen: AUTO, "durchgestrichenes Lautsprechersymbol" und EXIT

    ich habe schon mal ein bisschen rumgedrückt, war aber noch nicht wirklich erfolgreich


    @BeeGirl: da würde ich es mir mit der Reparatur auch noch mal überlegen...
    Geändert von opalizam (28.01.2010 um 18:34 Uhr)
    Bis November nur ganz selten da, bin in (noch) DSL-freie Zone umgezogen
    EDIT:Seit heute (19.April 2011) habe ich endlich DSL - danke Telekom

  14. #174
    im Blinkermodus Avatar von Betty Blue
    Registriert seit
    22.02.2007
    Ort
    Hessen (D)
    Beiträge
    19.571

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von opalizam Beitrag anzeigen
    Mein Monitor besitzt ja auch Lautsprecher(chen) - wie könnte ich die denn zum Laufen bringen?
    Dazu musst Du wieder dort hin:

    Zitat Zitat von Betty Blue Beitrag anzeigen
    Wenn Du unten rechts auf den kleinen grauen Lautsprecher mit der rechten Maustaste klickst und dann auf Wiedergabegeräte gehst...
    ...steht dann da

    Lautsprecher
    Realtek High Definition Audio
    Wird verwendet
    <- und hier ist ein grünes Hakensymbol dran?

    Realtek HDMI Output
    Realtek High Definition Audio
    Wird verwendet
    ...und an den Realtek HDMI Output einen grünen Haken setzen, in dem Du mit der rechten Maustaste draufklickst und es dann als Standardgerät auswählst... danach testest Du es.
    *~* Ich hab' keine Macken! Das sind Special-Effects! *~*

    Tagebuch - Hochzeit - Gesicht - Seife - Haar

  15. #175
    im Blinkermodus Avatar von Betty Blue
    Registriert seit
    22.02.2007
    Ort
    Hessen (D)
    Beiträge
    19.571

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Danke für's Lot!!!
    *~* Ich hab' keine Macken! Das sind Special-Effects! *~*

    Tagebuch - Hochzeit - Gesicht - Seife - Haar

  16. #176
    Hüterin des Sam Avatar von Haruka
    Registriert seit
    05.06.2005
    Ort
    Rocklinghausen
    Beiträge
    11.250

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Ich habe mal ne Frage zum Firefox:
    Wie kann ich die Farbe des aktiven Tabs verändern?
    Meiner ist im Moment Rosa und ich finde keine Möglichkeit, das anzupassen

  17. #177
    Forengöttin Avatar von Lady
    Registriert seit
    09.08.2006
    Beiträge
    23.802

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    So viel ICH weiß musst Du dazu neue "Themes" runterladen.

    Da bei Dir es schon rosa ist, musst Du wohl nur auf Dein altes "Theme" umstellen.

    Klicke dazu auf:
    • Extras
    • Add ons
    • Themes
    • Default - ist das normale Design

  18. #178
    Hüterin des Sam Avatar von Haruka
    Registriert seit
    05.06.2005
    Ort
    Rocklinghausen
    Beiträge
    11.250

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Leider nicht.. auch das Standard Theme bleibt rosa...

  19. #179
    Forengöttin Avatar von ~Nymphelia~
    Registriert seit
    26.01.2010
    Beiträge
    11.949
    Meine Laune...
    In Love

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Geht das nicht mit den neuen Personas? www.getpersonas.com ich versuche es später mal.

  20. #180
    Hüterin des Sam Avatar von Haruka
    Registriert seit
    05.06.2005
    Ort
    Rocklinghausen
    Beiträge
    11.250

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Nee, damit hängt es auch nicht zusammen, habe ich gerade auch getestet..

    Mmpf.. seltsam das!

  21. #181
    Forengöttin Avatar von Malika
    Registriert seit
    26.10.2004
    Beiträge
    12.396

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Haruka
    Das müsste doch über die Systemsteuerung gehen. Oder?

  22. #182
    Juju
    Besucher

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Hm, aber die Systemsteuerung hat ja nix mit Firefox zutun. Hast du ein Firefox-Addon benutzt, mit dem man die Farbe des Browsers verändern kann? Wenn ja, könnte es davon kommen und ein neu angelegtes Benutzerprofil könnte helfen.

  23. #183
    Forengöttin Avatar von Malika
    Registriert seit
    26.10.2004
    Beiträge
    12.396

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Hm, vielleicht hab ich da irgendwas verwechselt. Bei mir sind die Tabs alle grau, der aktive ist hellgrau. Früher hatte ich irgendwann alles so eingestellt, dass die Tabs rosa waren. Ich dachte, ich hätte das über die Systemsteuerung gemacht, bin mir aber jetzt nicht mehr sicher

  24. #184
    Forengöttin Avatar von Lady
    Registriert seit
    09.08.2006
    Beiträge
    23.802

    AW: Computer sind des Teufels! Der Hilfethread für Alle


  25. #185
    Hüterin des Sam Avatar von Haruka
    Registriert seit
    05.06.2005
    Ort
    Rocklinghausen
    Beiträge
    11.250

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von Jaguar Beitrag anzeigen
    Hm, vielleicht hab ich da irgendwas verwechselt. Bei mir sind die Tabs alle grau, der aktive ist hellgrau. Früher hatte ich irgendwann alles so eingestellt, dass die Tabs rosa waren. Ich dachte, ich hätte das über die Systemsteuerung gemacht, bin mir aber jetzt nicht mehr sicher
    Ja, so ist es bei mir auch, nur das der aktive rosa ist..
    Wie hast du das denn wieder geändert? Wo in der Systemsteuerung müsste ich schauen?

  26. #186
    Forengöttin Avatar von Malika
    Registriert seit
    26.10.2004
    Beiträge
    12.396

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Das war damals an einem anderen PC und beim jetzigen find ich das nicht mehr (ist ein anderes System)
    Ich bin schon die ganze Zeit am suchen...

  27. #187
    Forengöttin Avatar von Lady
    Registriert seit
    09.08.2006
    Beiträge
    23.802

    AW: Computer sind des Teufels! Der Hilfethread für Alle


  28. #188
    Hüterin des Sam Avatar von Haruka
    Registriert seit
    05.06.2005
    Ort
    Rocklinghausen
    Beiträge
    11.250

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Danke Lady, hab mich jetzt mal im Forum dort registriert.
    Der Thread war noch nicht ganz der richtige, habe die Werte dort mit denen von GöGas Fuchs verglichen, die sind identisch.. also suche ich mal weiter.

    So schaut es übrigens aus bei mir:




    Edit: Habe das Bild mal geändert, in den Einstellungen erscheinen die Tabs auch in Rosa..
    Egal wo ich suche, überall steht, man müsse für die Tabs was in einer Datei verändern mit seltsamen Befehlen.. das habe ich nie gemacht
    Geändert von Haruka (31.01.2010 um 21:30 Uhr)

  29. #189
    Forengöttin Avatar von Malika
    Registriert seit
    26.10.2004
    Beiträge
    12.396

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Ich bin leider auch nicht weitergekommen, Haru. Falls mir doch noch etwas Hilfreiches einfällt, gebe ich Laut

  30. #190
    Hüterin des Sam Avatar von Haruka
    Registriert seit
    05.06.2005
    Ort
    Rocklinghausen
    Beiträge
    11.250

    AW: Computer sind des Teufels! Der Hilfethread für Alle


    Danke schonmal!

  31. #191
    Forengöttin Avatar von Lady
    Registriert seit
    09.08.2006
    Beiträge
    23.802

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Haruka, sind Deine anderen Programme denn so wie Du sie immer hattest?

    Ich meine, tanzt nur der Firefox aus der Reihe?

    Falls alle Programme anders aussehen dann:
    • Systemsteuerung
    • Anzeige
    • Design

  32. #192
    Forengöttin Avatar von ~Nymphelia~
    Registriert seit
    26.01.2010
    Beiträge
    11.949
    Meine Laune...
    In Love

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von Haruka Beitrag anzeigen
    So schaut es übrigens aus bei mir:

    Ah ok, das hatte ich noch nicht. Wenn Add ons installiert sind, würde ich mal alle deaktivieren oder Firefox nochmal neu installieren. Ich installiere mal das selbe Theme, das du hast und schaue was passiert.

    Edit - bei mir bleiben die Tabs grau

    Kann es mit der Akzentfarbe zusammenhängen?
    Geändert von ~Nymphelia~ (23.06.2010 um 19:12 Uhr)

  33. #193
    Forengöttin Avatar von Lashqueen
    Registriert seit
    13.08.2007
    Beiträge
    7.726

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Haruka klick mal:

    Extras -> Personas -> Standard

    Vielleicht geht es dann wieder?!
    (Oder gab es den Tipp schon?)

    Edit: Welches Theme benutzt du? Stell mal wieder das Standard-Theme ein oder lad dir ein neues runter. Vielleicht hängt es auch damit zusammen?

    Edit 2: Hast du zufällig Tab Mix Plus als Addon? Ich glaube damit kann das auch zusammen hängen. -> Extras -> AddOns -> Erweiterungen -> TabMixPlus -> Einstellungen -> Aussehen -> Reiter: Tab -> Aussehen anpassen.
    Geändert von Lashqueen (01.02.2010 um 22:14 Uhr)

  34. #194
    Hüterin des Sam Avatar von Haruka
    Registriert seit
    05.06.2005
    Ort
    Rocklinghausen
    Beiträge
    11.250

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von Lady Beitrag anzeigen
    Haruka, sind Deine anderen Programme denn so wie Du sie immer hattest?

    Ich meine, tanzt nur der Firefox aus der Reihe?

    Falls alle Programme anders aussehen dann:
    • Systemsteuerung
    • Anzeige
    • Design
    Ja, sind sie, nur Firefox spinnt...

    Zitat Zitat von ~Nymphelia~ Beitrag anzeigen
    Ah ok, das hatte ich noch nicht. Wenn Add ons installiert sind, würde ich mal alle deaktivieren oder Firefox nochmal neu installieren. Ich installiere mal das selbe Theme, das du hast und schaue was passiert.

    Edit - bei mir bleiben die Tabs grau

    Kann es mit der Akzentfarbe zusammenhängen?
    Ich hatte das Problem ja auch schon, bevor es die Personas gab (also mit der Vorgängerversion).
    Neu installieren wäre natürlich ne Option

    Zitat Zitat von Lashqueen Beitrag anzeigen
    Haruka klick mal:

    Extras -> Personas -> Standard

    Vielleicht geht es dann wieder?!
    (Oder gab es den Tipp schon?)

    Edit: Welches Theme benutzt du? Stell mal wieder das Standard-Theme ein oder lad dir ein neues runter. Vielleicht hängt es auch damit zusammen?

    Edit 2: Hast du zufällig Tab Mix Plus als Addon? Ich glaube damit kann das auch zusammen hängen. -> Extras -> AddOns -> Erweiterungen -> TabMixPlus -> Einstellungen -> Aussehen -> Reiter: Tab -> Aussehen anpassen.
    Habe ich schon alles erfolglos getestet.. Add Ons habe ich Adblock, Clippings, Ebay, Google Toolbar, MS Net Framework, Move Media Player, Read it later und Really Simple Sticky installiert...

  35. #195
    Forengöttin Avatar von ~Nymphelia~
    Registriert seit
    26.01.2010
    Beiträge
    11.949
    Meine Laune...
    In Love

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von Haruka Beitrag anzeigen
    Neu installieren wäre natürlich ne Option
    Eventuell reicht es, wenn du drüber installierst ohne vorher zu deinstallieren (sonst die Lesezeichen speichern).

  36. #196
    Forengöttin Avatar von Lashqueen
    Registriert seit
    13.08.2007
    Beiträge
    7.726

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Hm... das ist wirklich sehr merkwürdig.

    Ich glaube, neu / drüber installieren ist wirklich das Beste!

  37. #197
    will nur spielen Avatar von opalizam
    Registriert seit
    04.07.2005
    Beiträge
    3.325
    Meine Laune...
    Amazed

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    An alle die mit mir und meinem stummen Rechner mitgelitten haben: Er geht wieder - bevor ich ihn verschafft habe, wollte ich ihn nochmal testen und siehe da er ging plötzlich wieder - nix peinlicheres als wenn ich im Laden gestanden hätte und der berühmte Vorführeffekt eingetreten wäre


    wundersame Heilung , aber Hauptsache er geht wieder!
    Bis November nur ganz selten da, bin in (noch) DSL-freie Zone umgezogen
    EDIT:Seit heute (19.April 2011) habe ich endlich DSL - danke Telekom

  38. #198
    Forengöttin Avatar von Lady
    Registriert seit
    09.08.2006
    Beiträge
    23.802

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Oh prima das freut mich!!

    Wer weiß was da war aber egal....Hauptsache Du kannst wieder HÖREN was wir schreiben

  39. #199
    Silence! Avatar von Gloriaviktoria
    Registriert seit
    28.01.2007
    Ort
    Hannover
    Beiträge
    41.580

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    EDV = Ende der Vernunft
    Liebe Grüße von Meryem

    Wer immer in Zerstreuung lebt, wird fremd in seinem eigenen Herzen (A. Freiherr von Knigge)

  40. #200
    Forengöttin Avatar von ~Nymphelia~
    Registriert seit
    26.01.2010
    Beiträge
    11.949
    Meine Laune...
    In Love

    AW: Computer sind des Teufels! Der Hilfethread für Alle

    Zitat Zitat von opalizam Beitrag anzeigen
    Er geht wieder
    freut mich auch

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

w3 projects UG
(haftungsbeschränkt)

Torellstr. 7
10243 Berlin

Beautyjunkies.de ©2003 – 2018

Sie möchten Werbung auf Beautyjunkies buchen? Dann schreiben Sie uns bitte eine E-Mail: info@w3-projects.de

Als Händler oder Dienstleister im Beauty-Bereich haben Sie zudem umfangreiche Möglichkeiten, Ihre Produkte oder Leistungen individuell in den Beauty Arkaden und im Trendletter zu präsentieren. Bei Interesse kontaktieren Sie uns bitte über das Kontaktformular.